筑波1000逝ってきました

2時半就寝
5時半起床
6時に家を出ました。雨がすごい降ってました。。(悲)

7:47 すげー降ってます。準備したくないんですがー。

現地到着。8時集合なので時間通り。しかし、土砂降り。しかも寒い…。前日まで陽気な天気だったので薄いジャケットで来ちゃったので本当に寒かったです。
8時からの受付を済ませて、ゼッケンとラップ計測機をもらい、
8時20分からドラミをやって、
9時20分から走行が開始されました。
僕は3番目のクラスで1本目が10:20分から。
車の荷物おろしとかゼッケン貼りとか計測機設置とか、昨日の成果の取り付けとかしなければいけないのですが、雨降ってるし寒いし…(^^;

前のクラスが走りだした頃、渋々と準備を始めたのですが、出走時間になっても準備が終わらず(莫迦)

10:20 1本目、見送りしました。チキン(^^;

くるくる回ってる車も散見されましたが、コースアウトはあってもクラッシュ系はなかったかな?

12:14  2本目、クルージング。エンジンチェックランプ点灯。えー!?

雨はまだまだ普通に降ってるんですが、センサー確認のため?にコースインしました。
カーナビの画面はオフ、オーディオもミュートにしてるんですが、1分と経たないうちに、緊急放送を受信したとかいって勝手に地デジに切り替わる…。その都度カーナビの画面を消しながらのドライブ…。うきーーー!

しかもピーピーとワーニングが鳴るし…。うききーーー!

磁気センサーは、反応しました。ヽ(^o^)丿
が、ラップタイムは出ず…。なんで?
というか、毎週、marker added とか出るんですが???
と思いながら周回してると、エンジンチェックランプも付いてるじゃん…。うきききーーー!

12:37 P1235 でした…

周回を中断して、前回同様 ELMSCAN 繋いで見てみると、P1235。出ました~。前回、あかいけさんに肝と言われていたコードが orz。
大して走ってないんですがぁ…。コード確認したのでワーニングは消去。

EVCのブースト圧の設定が170kPaに大して、ピークが185kPaくらいを指してたので、設定圧を150kPaに設定してみることに。

3本目、雨はだいぶ小降りになってきました。
ブースト圧ピークを下げたせいか、チェックランプはつかなくなりました。
が、相変わらずピーピーワーニングがなります。精神衛生的に良くありません。
磁気センサーは marker added とでて反応してるようです、ヽ(^o^)丿
ただし、マーカーが毎週追加されてるような…
タイム的には50秒位。ウェット初コースですから(^^;

12週位走って切り上げて調べてみると、MARKER01.LAP というファイルができてました。自動で追加されたマーカーもファイルになるようです。なので、Analyzer で表示させてみると、、、、

marker-added 確かにセンサーはちゃんと反応してるっぽいのですが、、、、

周回するごとに位置が微妙にずれてる…。
このせいでラップタイムやらセクタータイムやらぐちゃぐちゃになっちゃったんですね。

しかし、周回するごとに位置が違うのはGPSの誤差でしょうか?
センサー感度が良すぎてノイズ拾っちゃうのでしょうか??
コンデンサー短絡したとかでパルス ON/OFF 時間が短すぎる?

17:35 帰宅~。4本目はほぼドライところにより水溜まりと泥の塊な状況でした。

4本目、雨はすっかりやんで晴れ間も見えるように。
路面はレコードラインはだいぶ乾いてきました。が外れると、水溜まりがあったり泥の塊が落ちていたり…。

チェックランプは付きませんが、ワーニングピーピーは相変わらず。
ヘアピン立ち上がりで鳴ってるのでトラクション関係なんでしょうか?
ASC OFFにしても変わりませんでした。
のどが渇いてきてドライバーの限界により、走行終了(^^;


結局、今日のベストラップは4本目の44秒6位でした。クラスで3番目。
もう一息がんばるべきだったかなぁ。

ウェットでタイム差がだいぶできてたり、自分も初コースで速いクラスにはしなかったせいもあると思うのですが、筑波1000はコースが短いし、タイム差が10秒位ある混載となるとクリアラップは厳しいですね。
2000だと隙間を見つけて結構調整できるのですが、1000ではそれが難しい感じ。アタック中に追いついちゃうか、間隔空けてる間に追いつかれちゃう。。。

という感じで、お疲れ様でした。> 自分

Add a Comment

メールアドレスが公開されることはありません。